D-Link DGS-1100-26MPV2/E 24x1000Mbps (24xPOE) + 2xGigabit SFP Switch

Ártörténet

Korábbi legalacsonyabb és átlagos ajánlati ár.

Utolsó 6 nap

D-Link · Switch

D-Link DGS-1100-26MPV2/E 24x1000Mbps (24xPOE) + 2xGigabit SFP Switch

92 930 Ft

-tól (max 197 145 Ft)

15 webáruház ajánlata található

Műszaki adatok

Ajánlatok ár szerint

landcomputer.hu

+ 3090 Ft szállítás

Legjobb ár

92 930 Ft

Irány a bolt

mysoft.hu

+ 2490 Ft szállítás

97 990 Ft

Megnézem

easy-shop.hu

+ 1690 Ft szállítás

99 634 Ft

Megnézem

ipon.hu

+ 1990 Ft szállítás

100 590 Ft

Megnézem

tech-heaven.hu

+ 990 Ft szállítás

103 290 Ft

Megnézem

nyomtassolcson.hu

Szállítási díj a boltban

104 490 Ft

Megnézem

lansoft.hu

+ 1270 Ft szállítás

105 870 Ft

Megnézem

bstrade.hu

+ 990 Ft szállítás

107 890 Ft

Megnézem

szekelyvill.hu

+ 1890 Ft szállítás

108 820 Ft

Megnézem

webmuszaki.hu

+ 1990 Ft szállítás

109 790 Ft

Megnézem

shop.whosting.eu

Szállítási díj a boltban

112 740 Ft

Megnézem

euronics.hu

Szállítási díj a boltban

112 999 Ft

Megnézem

esus-it.hu

+ 3000 Ft szállítás

116 378 Ft

Megnézem

conrad.hu

+ 1700 Ft szállítás

177 990 Ft

Megnézem

kontaktor.hu

Szállítási díj a boltban

197 145 Ft

Megnézem

Termékleírás és műszaki adatok

Menedzsment funkciók

Kapcsoló típusa
Vezérelt
Kapcsoló réteg
L2
Szolgáltatási minőség (QoS) támogatás
Igen
Webalapú kezelés
Igen
ARP ellenőrzés
Igen
MIB-támogatás
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Csatlakozók és csatlakozási felületek

Alapvető kapcsolási RJ-45 Ethernet portok száma
24
Alapvető kapcsolási RJ-45 Ethernet portok típusa
Gigabit Ethernet (10/100/1000)
Combo SFP portok száma
2

Hálózat

Hálózati szabvány
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Réz ethernet kábelezési technológia
10GBASE-T, 1000BASE-T
Porttükrözés
Igen
Teljes kétoldalú
Igen
Fél duplex
Igen
Folyamatszabályozás támogatás
Igen
Link-aggregáció
Igen
Szórási vihar szabályozás
Igen
Sebességkorlátozás
Igen
Automata MDI/MDI-X
Igen
Szétválási fa protokoll
Igen
Vonalfej (HOL) blokkolás
Igen
Automatikus egyeztetés
Igen
VLAN támogatás
Igen
Virtuális LAN jellemzők
Port-based VLAN, Voice VLAN

Adatátvitel

Kapcsolási kapacitás
52 Gbit/s
Továbbítási arány
38,69 Mpps
MAC-címtábla
8000 bejegyzés(ek)
Óriáskeret támogatással
Igen

Biztonság

DHCP jellemzők
DHCP client
IGMP szimatolás
Igen
Biztonsági algoritmusok
SSL/TLS
MAC-cím szűrés
Igen
Statikus port-biztonság
Igen

Multicast funkciók

Többszörös sugárzási támogatás
Igen
IPv4 többesküldés bejegyzések
1
IPv6 többesküldés bejegyzések
1
Szűrt csoportcím-csoportok száma
1

Protokollok

IPv4 & IPv6 jellemzők
IPv4 FIB

Kialakítás

Keretállvány
Igen
Termék színe
Fekete
Készülékház anyaga
Fém

Teljesítmény

Flash memória
16 MB
Zajszint
50,5 dB
Ventilátor nélküli
Igen

Tápellátás

Tartalmazza a tápegységet
Igen
AC bemeneti feszültség
100 - 240 V
AC bemeneti frekvencia
50 - 60 Hz
Teljesítményfelvétel (max.)
454,1 W

Tápellátás Etherneten keresztül (PoE)

Ethernet-áramellátás (PoE) támogatása
Igen
Power over Ethernet (PoE) portok száma
24
Power over Ethernet plus (PoE+) portok száma
24
Etherneten keresztüli tápellátás (PoE) teljes költségkerete
370 W

Üzemi körülmények

Üzemi hőmérséklettartomány (T-T)
-10 - 50 °C
Tárolási hőmérséklettartomány (T-T)
-40 - 70 °C
Relatív üzemi páratartalom-tartomány
0 - 95%
Tárolási relatív páratartalmi tartomány
0 - 95%
Hőleadás
287 BTU/h

Tömeg és méretek

Szélesség
440 mm
Mélység
208 mm
Magasság
44 mm
Tömeg
2,8 kg

Logisztikai adatok

Harmonized System (HS)-kód
85176990